手机央广网
版 本:2.1
适 用:IOS5.0或 更高版本
适配机型:iPhone、iTouch
版 本:1.0
适 用:2.3及以上系统
适配机型:三星系列、华为系列、联想、中兴、HTC、小米等主流机型